Bilgisayarımda başlangıç sorunu var...

+ Yorum Gönder
Donanım ve Donanım Sorunlarınız Bölümünden Bilgisayarımda başlangıç sorunu var... ile ilgili Kısaca Bilgi
  1. 1
    multeci20
    Yeni Üye
    Reklam

    Bilgisayarımda başlangıç sorunu var...

    Reklam



    Bilgisayarımda başlangıç sorunu var...

    Forum Alev
    Arkadaslar bu sorunu cozmek için denemediğim sadece bios güncellemesi kaldı.
    sorun su:

    pc nin elektrik fişini takınca 3 saniye kadar cpu fanı usb ler harddisk led kasa ışıkları gibi donanımlar çalışıyo sonra bilgisayar tüm bunların elektriğini kesiyo power düğmesine basıp acılıyo. sorun 3 sn boyunca neden bunlar oluyo. sebeke elektriğinde olmazsa bu olaylar power duğmesine bastıktan sonra oluyo ve tekrar power a basıp calısıyo. son olarak bilgisayarı kapatınca klavye fare gibi donanımların ışıkları yanıyo. umarım anlatabilmişimdir. sistemim de p.4 3.0 512+512 ram 160 gb 128mb ekran kartı win xp pro



  2. 2
    KemaaLL
    Emekli
    Reklam



    BIOS ayarlarına girip POWER MANAGEMENT SETUP ve ADVANCED CHIPSET FEATURES ayarlarını default ayarlarına yükleyin.sanırım BIOS ayarları kurcalanmış...







  3. 3
    ayvmft
    Üye
    neoxi arkadaşımızın dediğini yap olmazsa anakartın kullanma kılavuzundan anakart üzerinde ki jumperların yerlerini kontrol et







  4. 4
    djyeminli
    Üye
    bende de açık kalıyor zaten bunda bi sorun yokki kardeim makinan çalımıyor mu daha ne istiyor sun biz sefalet için de kelepir maikanalar la internete giriyor kelepir dediysek o kadar da değil ha idare ediyoz sen de idare et şak şaka kardeşim ana kartın modeli ne o na göre sana yorum yapicam bekliyorum.....

  5. 5
    multeci20
    Yeni Üye
    Alıntı djyeminli Nickli Üyeden Alıntı Mesajı göster
    bende de açık kalıyor zaten bunda bi sorun yokki kardeim makinan çalımıyor mu daha ne istiyor sun biz sefalet için de kelepir maikanalar la internete giriyor kelepir dediysek o kadar da değil ha idare ediyoz sen de idare et şak şaka kardeşim ana kartın modeli ne o na göre sana yorum yapicam bekliyorum.....
    asus p4p800-x anakart. biostaki secenekleri değiştirerekte denedim. biosu default ta yaptım.pilini cıkartıp reset te yaptım. olmadı. izzeti nefis meselesi oldu. sorun cok ciddi değil ama neden acaba. ilginize tesekkurler simdiden

+ Yorum Gönder
5 üzerinden 5.00 | Toplam : 1 kişi