Vista açılış logo sorunu

+ Yorum Gönder
1. Sayfa 12 Sonuncu8Sonuncu9
Bilgisayar Dünyası ve Windows Vista Bölümünden Vista açılış logo sorunu ile ilgili Kısaca Bilgi
  1. 1
    ayyüzlüm
    Yeni Üye
    Reklam

    Vista açılış logo sorunu

    Reklam



    Vista açılış logo sorunu

    Forum Alev
    arkadaşlar benim sorum şu bilmiyorum sorunmu yoksa benmi yanılıyorum vista premium tr kullanıyorum açılışta çubuğun gidip geldiği yerin üstünde logo yok acaba normalmi teşekkürler



  2. 2
    tubos
    Yeni Üye

    --->: vista açılış logo sorunu

    Reklam



    Evet. RTM versiyon da dahil bütün versiyonların üstünde logo olmuyor. Yani, sizin bilgisayarınızda bir sorun yok.

    --------------------------------------










  3. 3
    kortar
    Yeni Üye
    logo için çalıştıra msconfig yazıp enterla boot kısmana gelip No GUI boot seceneğinin yanına işaret koyup uygula de. makinayı ac kapa. cok beyenmedim logoyu ama yne de cıkıyo...







  4. 4
    ayyüzlüm
    Yeni Üye
    teşekkürler yaptım çıktı logo o kadarda kötü deyil

  5. 5
    mkemal46
    Yeni Üye
    ben msconfig yazdım ama orda başlangıç ayarlarında guı boot yok ne yapmam lazım

  6. 6
    mkemal46
    Yeni Üye
    ben söylemiş olduğunuz yazıyı çalıştıra yazdım fakat o dediğiniz No GUI boot başlangıç ayarlarında yok ne yapmam lazım yardımcı olursanız sevinirim.

  7. 7
    mkemal46
    Yeni Üye
    arkadaşlar yardım eden yok mu lütfen.

  8. 8
    ReLaW
    Üye
    mkemal46 kardeş flod yapmışın forum kurallarına dıkkat et yardım msj nı yazdıktan sonra bekle istediğin hemen bulunamaya bilir iyi eğlenceler

  9. 9
    mkemal46
    Yeni Üye
    kusura bakmayın özür dilerim kuralları bilmiyordum tekrar özür dilerim

  10. 10
    ICEEXOL
    Özel Üye
    Msconfig'in ardından BOOT sekmesine geçin.Orada No GUI Boot'u işaretleyin ve sistemi yeniden başlatım...Ayrıca bu logo değil BootScreen .

  11. 11
    ARAS
    Yeni Üye

    --->: vista açılış logo sorunu

    Reklam



    hiç güzel değilmiş yaw logosuz daha güzel

  12. 12
    mkemal46
    Yeni Üye
    arkadaşlar ben no guı boot seçeneğini bulamadım msconfig'te.

+ Yorum Gönder
1. Sayfa 12 Sonuncu8Sonuncu9
5 üzerinden 5.00 | Toplam : 1 kişi